wp-includes/update.php on line とプラグインをアップデートすると出る

プラグインをアップデートするとwp-includes/update.php on line ××× と3回ほどエラーが発生するようになった。

原因はhttp://www.webworkersclip.com/1379/

とのこと。

ほっておくしかなさそうです。